Links navigieren nicht mehr (iPhone 6, iOS 10.3.2)
Geschrieben: 27 Mai 2017 10:08 PM   [ Ignorieren ]
Newbie
Total Beiträge  1
Beigetreten  2011-06-08

Hallo zusammen, seit dem update auf IOS 10.3.2 auf meinem iPhone 6 kann ich nach aufruf der BA Startseite keinen Link anklicken. Besser gesagt anklicken geht aber die Seite navigiert nicht. Hier im Forum geht alles auf der Hauptseite nicht. Nutze Safari mobil und habe auch schon Cache etc. geleert. Scheint nicht an meinem Gerät zu liegen… Grüße!

Profil
 
 
Geschrieben: 11 August 2017 09:39 AM   [ Ignorieren ]   [ # 1 ]
Newbie
Total Beiträge  2
Beigetreten  2017-08-11

Genau das gleiche Problem habe ich auch seit Monaten. Man kann zwar den LINK gedrückt halten um es in nem TAB zu öffnen, das ist aber total nervig.
Könnt ihr den BUG endlich mal fixen?

IPHONE 6s
mit mehreren Browsern versucht, ging trotzdem nicht.

DANKE

Profil
 
 
Geschrieben: 11 August 2017 02:09 PM   [ Ignorieren ]   [ # 2 ]
Sr. Freak
Total Beiträge  11416
Beigetreten  2010-02-03

Meine Möglichkeiten:

1. nichts tun.
2. Blöde Kommentare über iPhones loslassen
3. Den Thread füllen um auf die Dramatik hinzuweisen.

Meine Wahl ist gefallen.

Hrhr, dusselige iPhones.

 Signatur 

RTFM
- Samwell Tarly

Profil
 
 
Geschrieben: 11 August 2017 02:37 PM   [ Ignorieren ]   [ # 3 ]
Administrator
Total Beiträge  2563
Beigetreten  2009-11-19

Hund will im Park bleiben

kannst du diesen link hier anklicken?
das wäre ein ganz gewöhnlicher link von der Startseite.

weiter kannst du diesen hier anklicken?


Hund will nicht im Park bleiben

 Signatur 

“Das Dumme an Zitaten aus dem Internet ist, dass man nie weiß, ob sie wahr sind.”
  Leonardo da Vinci

Profil
 
 
Geschrieben: 11 August 2017 08:05 PM   [ Ignorieren ]   [ # 4 ]
Newbie
Total Beiträge  2
Beigetreten  2017-08-11
binaer - 11 August 2017 02:37 PM

Hund will im Park bleiben

kannst du diesen link hier anklicken?
das wäre ein ganz gewöhnlicher link von der Startseite.

weiter kannst du diesen hier anklicken?


Hund will nicht im Park bleiben

Also der erste Link ist bei mir eingebettet und öffnet sofort und der zweite Link navigiert mich anscheinend zum Logout. Funktionieren beide mobil smile

Profil
 
 
Geschrieben: 11 August 2017 11:38 PM   [ Ignorieren ]   [ # 5 ]
Sr. Freak
Total Beiträge  7051
Beigetreten  2011-10-17

Gleiches Problem mit meinen 7er iPhone.
Früher konnte ich es mit der FB App noch umgehen, allerdings geht das nun auch nicht mehr.
Öffnet einfach den Link nicht mehr.

 Signatur 

Wenn jemand inkompetent ist, dann kann er nicht wissen, dass er inkompetent ist. Die Fähigkeiten, die man braucht, um eine richtige Lösung zu finden, sind genau jene Fähigkeiten, die man braucht, um eine Lösung als richtig zu erkennen.

Profil
 
 
   
 
 
‹‹ Bug oder Feature?      migjzfz ››
Bildschirmarbeiter - lustige Bilder, lustige Videos, Ebay-Auktion, Flashgames Bildschirmarbeiter - lustige Bilder, lustige Videos, Ebay-Auktion, Flashgames