2 von 2
2
Unglaublich lange Ladezeit
Geschrieben: 27 Mai 2015 10:36 PM   [ Ignorieren ]   [ # 16 ]
Sr. Freak
Total Beiträge  11417
Beigetreten  2010-02-03

Ich hab derzeit nur an einem Rechner das Problem, dass es oft lange lädt. Refresh bzw. Canceln und neu laden und schwupps geht’s wie gewohnt. Nicht drüber nachgedacht, aber an dem Rechner schon mehr dran gewohnt alles doppelt zu machen anstatt mal das Problem zu suchen… wink

 Signatur 

RTFM
- Samwell Tarly

Profil
 
 
Geschrieben: 27 Mai 2015 11:10 PM   [ Ignorieren ]   [ # 17 ]
Sr. Freak
Total Beiträge  12898
Beigetreten  2010-09-21
SirBen - 27 Mai 2015 09:57 PM

Hey zusammen,
danke für eure Antworten.

Die Probleme treten bei Firefox, Chrome und Safari auf. Cache ist leer, Cookies gelöscht. Auch im Inkognito-Modus das gleiche Problem. Ein Seitenaufbau dauert mehrere Minuten. Vom 16.000 DSL kommen laut Speedtest so irgendwie um die 12.000 an.

Videos, die von BA selbst gehostet sind, laden gar nicht.

Das Problem tritt nur bei BA auf, die restlichen Seiten laden normal. Das Problem tritt auch bei unterschiedlichen Rechnern auf, deshalb war ich der Meinung, ist würde vielleicht mehr Leute betreffen.


Pings:
PING bildschirmarbeiter.com (5.39.69.142): 56 data bytes
64 bytes from 5.39.69.142: icmp_seq=0 ttl=56 time=19.845 ms
64 bytes from 5.39.69.142: icmp_seq=1 ttl=56 time=19.359 ms
64 bytes from 5.39.69.142: icmp_seq=2 ttl=56 time=26.053 ms
64 bytes from 5.39.69.142: icmp_seq=3 ttl=56 time=20.187 ms
64 bytes from 5.39.69.142: icmp_seq=4 ttl=56 time=19.392 ms
64 bytes from 5.39.69.142: icmp_seq=5 ttl=56 time=21.763 ms
64 bytes from 5.39.69.142: icmp_seq=6 ttl=56 time=20.305 ms
64 bytes from 5.39.69.142: icmp_seq=7 ttl=56 time=19.323 ms
64 bytes from 5.39.69.142: icmp_seq=8 ttl=56 time=21.014 ms
64 bytes from 5.39.69.142: icmp_seq=9 ttl=56 time=20.931 ms

Deaktivieren von JS bringt leider auch nichts.

Auf unterschiedlichen Rechnern oder auch unterschiedlichen Anschlüssen?

1: DNS Cache löschen
Für den Mac: https://support.apple.com/de-de/HT202516

Falls das nichts bringt:
2: Alternativen DNS direkt auf dem Router einstellen
z.B. den google DNS: 8.8.8.8

Ansonsten: Abgesicherten Modus von Firefox mal ausprobiert? -> https://support.mozilla.org/de/kb/firefox-probleme-beheben-a...

 Signatur 

Ein Land voller Idioten wählt einen Idioten zum Präsidenten, um sich dann ewig darüber aufzuregen, dass er ein Idiot ist.
Genau mein Humor!

Profil
 
 
Geschrieben: 11 Juli 2015 02:36 PM   [ Ignorieren ]   [ # 18 ]
Newbie
Total Beiträge  10
Beigetreten  2010-11-05

Hey & danke für eure Antworten.
Ich komme, offenbar seit ich eine neue FritzBox habe, nicht mehr auf Bildschirmarbeiter. Von keinem Gerät aus. Andere Seiten sind offenbar nicht betroffen.
Über Proxy gehts.

Profil
 
 
Geschrieben: 11 Juli 2015 03:51 PM   [ Ignorieren ]   [ # 19 ]
Sr. Freak
Total Beiträge  12898
Beigetreten  2010-09-21

Gib mal in der Kommandozeile ein:

nslookup 5.39.69.142

 Signatur 

Ein Land voller Idioten wählt einen Idioten zum Präsidenten, um sich dann ewig darüber aufzuregen, dass er ein Idiot ist.
Genau mein Humor!

Profil
 
 
   
 
Bildschirmarbeiter - lustige Bilder, lustige Videos, Ebay-Auktion, Flashgames Bildschirmarbeiter - lustige Bilder, lustige Videos, Ebay-Auktion, Flashgames